Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: USA Stammtisch Forum - Info's rund um USA und Kanada. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Biker175« ist der Autor dieses Themas

Beiträge: 2 085

Danksagungen: 173

  • Nachricht senden

1

Montag, 20. Juli 2009, 21:37

Forum manchmal nicht erreichbar?

Hi, ist mir heute vormittag schon zweimal im Büro passiert und vorhin gerade wieder - das Forum war ein zwei Minuten nicht erreichbar. Scheinbar dadurch war dann mein Beitrag im Hangmann dreimal da. :o9:
LIegt das am Umzug oder sind das andere Probleme?

Es haben sich bereits 2 Gäste bedankt.
  • »Biker175« ist der Autor dieses Themas

Beiträge: 2 085

Danksagungen: 173

  • Nachricht senden

2

Montag, 20. Juli 2009, 21:39

Mönsch, immer diese Fummler! :zungeraus:

Beiträge: 2 908

Beruf: Systemtechniker/IT und TK

Danksagungen: 382

  • Nachricht senden

3

Dienstag, 21. Juli 2009, 07:52

RE: Forum manchmal nicht erreichbar?

Kalle fummelt auch morgens oft am Forum rum.
Erstmal keine Panik.

Andree

Werbung

unregistriert

Werbung


Beiträge: 2 908

Beruf: Systemtechniker/IT und TK

Danksagungen: 382

  • Nachricht senden

4

Dienstag, 21. Juli 2009, 08:04

RE: Forum manchmal nicht erreichbar?

Die SUCHE steht mal für ein paar Minuten nicht zur Verfügung!
Ich baue den Index gerade neu auf, da nur 1/3 der Beiträge erfasst
sind. Dauert etwa eine halbe Stunde

Andree

Beiträge: 2 908

Beruf: Systemtechniker/IT und TK

Danksagungen: 382

  • Nachricht senden

5

Dienstag, 21. Juli 2009, 12:37

RE: Forum manchmal nicht erreichbar?

Die Suche ist noch einmal für etwa 30 Minuten ohne Funktion.

Andree

Beiträge: 2 908

Beruf: Systemtechniker/IT und TK

Danksagungen: 382

  • Nachricht senden

6

Dienstag, 21. Juli 2009, 13:08

RE: Forum manchmal nicht erreichbar?

Suche geht wieder....

Andree

Beiträge: 2 908

Beruf: Systemtechniker/IT und TK

Danksagungen: 382

  • Nachricht senden

7

Dienstag, 21. Juli 2009, 18:00

Ja, da war aber auch kein Ping auf www.usa-stammtisch.de möglich...

Sollten wir beobachten

Andree

Werbung

unregistriert

Werbung


Beiträge: 2 908

Beruf: Systemtechniker/IT und TK

Danksagungen: 382

  • Nachricht senden

8

Mittwoch, 22. Juli 2009, 16:03

Das Forum war gerade komplett weg.

Es ging nicht mal nen Ping auf die Seite

@Kalle: Hast Du gerade bei Allinkl. angerufen??
Haben die evtl. den Server neu gestartet?

ANdree

Beiträge: 2 908

Beruf: Systemtechniker/IT und TK

Danksagungen: 382

  • Nachricht senden

9

Mittwoch, 4. November 2009, 13:28

Zitat

Original von VoF Fan
Wollte keinneues thema anzetteln, aber ich bekomme über AOL die Meldung mir würde der Zutritt verweigert und oder ich sei nicht angemeldet. Über Explorer geht es allerdings. Hat jemand eine Idee wie ich das beheben kann?


Sollte behoben sein. Cheffe war da etwas übermütig mit dem sperren
von AOL IP's.... Hatte seine Gründe, galt aber nicht Dir...

Andree

Doris H.M.

unregistriert

10

Donnerstag, 5. November 2009, 21:58

Hallo,

vielleicht gibts es für mein Problem auch eine einfache Lösung? :?(:

Ich habe neben diesem Laptop, an dem ich jetzt schreibe, noch einen alten PC mit Windows 98. Auch mit dem komme ich problemlos ins Internet, macht mir alle Seiten auf, auch z.B. Volkers Homepage. Nur wenn ich das Forum aufrufe, kommt die Fehlermeldung von Firefox: "Diese Anwendung wird aufgrund eines ungültigen Vorgangs geschlossen. Details: Firefox verursachte einen Fehler durch eine ungültige Seite im Modul Firefox.EXE bei 015f: 0041d7a5. Register:und dann kommen Zahlen usw. ohne Ende!!!! :o9:

Kann mir da jemand helfen? :kopfkratz: :kopfkratz: :kopfkratz:

Beiträge: 2 908

Beruf: Systemtechniker/IT und TK

Danksagungen: 382

  • Nachricht senden

11

Freitag, 6. November 2009, 07:50

Zitat

Original von Doris H.M.
Hallo,

vielleicht gibts es für mein Problem auch eine einfache Lösung? :?(:

Ich habe neben diesem Laptop, an dem ich jetzt schreibe, noch einen alten PC mit Windows 98. Auch mit dem komme ich problemlos ins Internet, macht mir alle Seiten auf, auch z.B. Volkers Homepage. Nur wenn ich das Forum aufrufe, kommt die Fehlermeldung von Firefox: "Diese Anwendung wird aufgrund eines ungültigen Vorgangs geschlossen. Details: Firefox verursachte einen Fehler durch eine ungültige Seite im Modul Firefox.EXE bei 015f: 0041d7a5. Register:und dann kommen Zahlen usw. ohne Ende!!!! :o9:

Kann mir da jemand helfen? :kopfkratz: :kopfkratz: :kopfkratz:


Jep, ist der Flash Player.
Auf der Portal Seite und auch auf der Startseite sind 1-2 Sachen in
Flash. Hatte ich auch schon mal mit dem IE.

Ich würde sagen: FF und alle Plugins fürs FF neu installieren.

Andree

Werbung

unregistriert

Werbung


Doris H.M.

unregistriert

12

Freitag, 6. November 2009, 08:10

Guten Morgen und vielen Dank, Andree!

Das werde ich sicherlich alleine nicht schaffen, und ob das die gute alte Kiste überhaupt noch mitmacht? :o9:

Liebe Grüße

Doris

Beiträge: 2 908

Beruf: Systemtechniker/IT und TK

Danksagungen: 382

  • Nachricht senden

13

Samstag, 6. Februar 2010, 22:20

Das Forum hatte gerade etwas Schluckauf, die SQL Datenbank war DOWN

Läuft aber bereits wieder, also keine Panik

ANdree

Kalle

Cheffe

Beiträge: 6 041

Beruf: Nix

Danksagungen: 2112

  • Nachricht senden

14

Sonntag, 7. Februar 2010, 01:23

Aber die IP war doch schon länger gesperrt :zwinker:
Nein,ich hatte einen Kampf mit NOF und einem Reisebericht,war also garnicht IN :99:
Bei[img] http://www.usa-stammtisch.de/bilder/nummer/31.gif[/img] Stammtischtreffen dabei

Zum Arbeiten zu alt,
zum Sterben zu jung,
zum Reisen topfitt ...

Beiträge: 2 908

Beruf: Systemtechniker/IT und TK

Danksagungen: 382

  • Nachricht senden

15

Sonntag, 7. Februar 2010, 11:26

Zitat

Original von Kalle
Aber die IP war doch schon länger gesperrt :zwinker:
Nein,ich hatte einen Kampf mit NOF und einem Reisebericht,war also garnicht IN :99:


???? Du sprichst in Rätzeln...

Andree

Werbung

unregistriert

Werbung


Kalle

Cheffe

Beiträge: 6 041

Beruf: Nix

Danksagungen: 2112

  • Nachricht senden

16

Sonntag, 7. Februar 2010, 11:48

tztzt
Hat sich schon erledigt
Bei[img] http://www.usa-stammtisch.de/bilder/nummer/31.gif[/img] Stammtischtreffen dabei

Zum Arbeiten zu alt,
zum Sterben zu jung,
zum Reisen topfitt ...

Beiträge: 2 908

Beruf: Systemtechniker/IT und TK

Danksagungen: 382

  • Nachricht senden

17

Sonntag, 7. Februar 2010, 12:22

Zitat

Original von Kalle
tztzt
Hat sich schon erledigt


Kalle hatte einen anderen Beitrag in Zusammenhang mit meinem
von gestern Abend gebracht.

Andree